lve-manager - Блог CloudLinux
Теги
LVE Manager обновлен
Теги:

LVE Manager обновлен

LVE Manager обновлен
Новый обновленный LVE Manager 3.0-41 доступен для загрузки из нашего производственного репозитория. Журнал изменений: LVEMAN-1246: исправлена ​​ошибка в скрипте pretrans при установке lvemanager из образа ISO (часть 2). Для обновления запустите: yum update lvemanager
Найдено: 2499
0 комментариев
Node.js Selector Beta 2: обзор и требования

Node.js Selector Beta 2: обзор и требования

Node.js Selector Beta 2: обзор и требования
Я очень доволен последней версией Node.js Selector и положительными отзывами, которые мы получили до сих пор. Мы выпустили его только в прошлый понедельник, но уже подготовили для вас некоторые улучшения с этой новой бета-версией! Итак, давайте перейдем к более подробному описанию функций и требований селектора Node.js, предложенного CloudLinux. Один из ключевых ...
продолжить чтение
Найдено: 3635
0 комментариев
Бета-версия: LVE Manager и CageFS обновлены
Теги:

Бета-версия: LVE Manager и CageFS обновлены

Бета-версия: LVE Manager и CageFS обновлены
Новые обновленные пакеты LVE Manager и CageFS теперь доступны для загрузки из нашего репозитория тестирования обновлений. Журнал изменений: lvemanager-4.0-8 LVEMAN-1247: исправлены проблемы безопасности в плагинах для DirectAdmin; LU-685: исправлено перемещение приложения во вложенный каталог. cagefs-6.1-15 LVEMAN-1247: исправлены проблемы безопасности в плагинах для DirectAdmin. Чтобы до ...
продолжить чтение
Найдено: 2602
0 комментариев
LVE Manager, CageFS и liblve обновлены
Теги:

LVE Manager, CageFS и liblve обновлены

LVE Manager, CageFS и liblve обновлены
Новые обновленные пакеты LVE Manager, CageFS и liblve доступны для загрузки из нашего производственного репозитория. Журнал изменений: lvemanager-3.0-40 LVEMAN-1221: исправлены ошибки selectorctl и cagefsctl, связанные с двоичным файлом php-fpm; LVEMAN-1246: исправлена ​​ошибка в pretrans scriplet при установке lvemanager из образа ISO; LVEMAN-1247: исправлены проблемы безопасности в ...
продолжить чтение
Найдено: 2528
0 комментариев
Node.js Селектор, наконец, вышел!

Node.js Селектор, наконец, вышел!

Node.js Селектор, наконец, вышел!
Команда разработчиков CloudLinux очень рада представить новый селектор Node.js, и мы верим, что этот продукт прочно впишется в ваш рабочий процесс и значительно улучшит производительность, так или иначе связанную с Node.js. Поскольку JavaScript стал одним из самых популярных языков программирования, все больше и больше клиентов требуют хостинга Node.js. С...
продолжить чтение
Недавние комментарии
Инесса Атмачьян
Привет, Ричард! Спасибо за комментарий. Мы исправили проблему с отсутствующими изображениями.
Вторник, 13 Март 2018 10: 28
Катерина Обидихата
Здравствуйте! Поддержка ETA для DirectAdmin - апрель.
Понедельник, Март 19 2018 10: 03
Найдено: 16236
10 комментариев
Ограничения реселлера Beta теперь доступны для DirectAdmin!

Ограничения реселлера Beta теперь доступны для DirectAdmin!

Ограничения реселлера Beta теперь доступны для DirectAdmin!
Вы спросили - мы делаем! LVA Manager версия 3.1-4 с поддержкой Reseller Limits для DirectAdmin выпущена в бета-версии! Команда ОС CloudLinux работает над этой функцией более двадцати месяцев, и мы рады, что теперь она доступна для большего количества клиентов! Все функции и улучшения Reseller Limits, которые ранее были представлены в cPanel и Plesk u ...
продолжить чтение
Найдено: 3089
0 комментариев
Бета-версия: LVE-менеджер, lve-utils и alt-python27-cllib обновлены

Бета-версия: LVE-менеджер, lve-utils и alt-python27-cllib обновлены

Бета-версия: LVE-менеджер, lve-utils и alt-python27-cllib обновлены
Новые обновленные пакеты LVE Manager, lve-utils и alt-python27-cllib доступны для загрузки в нашем репозитории для тестирования обновлений. Журнал изменений: lve-utils-2.1-3.2 lvemanager-3.1-3.2 alt-python27-cllib-1.3-6 CAG-796: использовать hidepid = 2 при монтировании / proc. Чтобы выполнить обновление: yum update lve-utils lvemanager --enablerepo = cloudlinux-updates-testing Пожалуйста, найдите ...
продолжить чтение
Найдено: 2019
0 комментариев
Ограничения для реселлеров Beta теперь доступны для Plesk!

Ограничения для реселлеров Beta теперь доступны для Plesk!

Ограничения для реселлеров Beta теперь доступны для Plesk!


Вы спросили - мы делаем! Версия LVE Manager 3.1-3 с поддержкой Reseller Limits для Plesk выпущена в бета-версии! Команда ОС CloudLinux работает над этой функцией более двадцати месяцев, и мы рады, что теперь она доступна для большего количества клиентов! Все функции и улучшения Reseller Limits, которые ранее были представлены пользователям cPanel, теперь доступны ...
продолжить чтение
Найдено: 3128
0 комментариев
Бета: LVE Manager, CageFS и liblve обновлены

Бета: LVE Manager, CageFS и liblve обновлены

Бета: LVE Manager, CageFS и liblve обновлены
Новые обновленные пакеты LVE Manager, CageFS и liblve доступны для загрузки из нашего репозитория тестирования обновлений. Журнал изменений: lvemanager-3.0-39 LVEMAN-1221: исправлены ошибки selectorctl и cagefsctl, связанные с двоичным файлом php-fpm. liblve-1.5-8 LIBLVE-13: Крепления CageFS теперь более безопасны. Все для пользователя монтируются как / var / cache / php-eaccelerator, / var / spool / cr ...
продолжить чтение
Найдено: 2558
0 комментариев
LVE Manager обновлен

LVE Manager обновлен

LVE Manager обновлен
Новый обновленный пакет LVE Manager доступен для загрузки из нашего производственного репозитория. Журнал изменений: lvemanager-3.0-38 LVEMAN-1215: исправлен синтаксис в /etc/cl.selector/php.conf для старых установок LVE Manager. Для обновления запустите: yum update lvemanager
Найдено: 3635
0 комментариев