lve-manager - Блог CloudLinux
Теги
PhP-селектор-производство-Д.А.

Клиентский PHP Selector для DirectAdmin - производственная версия

PhP-селектор-производство-Д.А.
Мы действительно рады объявить, что наши ценные пользователи DirectAdmin теперь могут использовать все преимущества клиентского PHP Selector, включая максимальную гибкость и дружественный пользовательский интерфейс. Просто обновите свой LVE Manager до последней версии 5.0.6-2. Чтобы узнать, как работать с PHP Selector, прочитайте эту статью документации. Мы были бы чрезвычайно благодарны ...
продолжить чтение
Недавние комментарии
Сергей Христич
Привет Усама! Спасибо, что обратились! Это обновление не повлияет на старые настройки. Если у вас есть другие вопросы, не стесняйтесь ... Подробнее
Среда, Август 21 2019 13: 02
Сергей Христич
Привет Хасан! Directadmin имеет свой собственный PHP-селектор: small_smiling_face. Вы не можете использовать его, когда установлен CL селектор. Pl ... Подробнее
Среда, Сентябрь 11 2019 09: 37
Найдено: 1876
4 комментариев
Beta: обновления для LVE Manager, LVE-Utils, CageFS и alt-python27-cllib

Beta: обновления для LVE Manager, LVE-Utils, CageFS и alt-python27-cllib

Beta: обновления для LVE Manager, LVE-Utils, CageFS и alt-python27-cllib
Новые обновленные пакеты LVE Manager, LVE-Utils, CageFS и alt-python27-cllib доступны для загрузки из нашего репозитория тестирования обновлений. Журнал изменений: lvemanager 5.0.6-2 LU-1324 Обрабатывать postmodifyacct_main для селектора Python; Обновление-интерпретатор selectorctl LU-1347 должно работать с остановленными приложениями на Python; Миграция LU-1348 для остановленного python ap ...
продолжить чтение
Найдено: 810
0 комментариев
lve_manager1

Beta: выпущен LVE Manager с PHP Selector для DirectAdmin и улучшениями для Python Selector

lve_manager1
Новый обновленный пакет LVE Manager с PHP Selector для DirectAdmin и улучшениями для Python Selector теперь доступен для загрузки из нашего репозитория тестирования обновлений. Журнал изменений alt-python27-cllib-1.5.8-1 LVEMAN-1497: автоматически создавать файл требований с расширениями при импорте устаревших приложений WEB-1515: игнорировать не символы utf-8 в / etc / ...
продолжить чтение
Найдено: 1562
1 Комментарий
lve_manager1
Теги:

Beta: обновлен LVE Manager

lve_manager1
Новый обновленный пакет LVE Manager теперь доступен для загрузки в нашем репозитории для тестирования обновлений. Журнал изменений lvemanager-5.0.2-1 LVEMAN-1497: автоматически создавать файл требований с расширениями при импорте устаревших приложений. Часть II (исправление безопасности. Cllib free) Для обновления Выполнить: yum update lvemanager --enablerepo = cloudlinux-updates-testing Для понижения ...
продолжить чтение
Найдено: 1034
0 комментариев
lve_manager1

LVE Manager обновлен

lve_manager1
Новый обновленный пакет LVE Manager теперь доступен для загрузки из нашего производственного репозитория. Журнал изменений lvemanager-4.2.3-1 WEB-1508: исправлена ​​ошибка при изменении параметров в новом PHP Selector. Чтобы обновить Run: yum update lvemanager Чтобы понизить версию Run: yum downgrade lvemanager
Найдено: 1108
0 комментариев
PhP-селектор производство

Клиентский PHP Selector для cPanel - производственная версия

PhP-селектор производство
Мы рады сообщить, что клиентское расширение PHP Selector для cPanel было добавлено с последней производственной версией LVE Manager 4.2.2-1. Это позволяет клиентам, использующим cPanel, воспользоваться всеми функциями PHP Selector, включая максимальную гибкость и дружественный пользовательский интерфейс. Чтобы узнать, как работать с PHP Selector, пожалуйста, прочитайте этот документ ...
продолжить чтение
Найдено: 1840
0 комментариев
lve_manager1
Теги:

Beta: обновлен LVE Manager

lve_manager1
Новый обновленный пакет LVE Manager 4.2.2-1 теперь доступен для загрузки из нашего репозитория тестирования обновлений. Журнал изменений lvemanager 4.2.2-1 WEB-1496: избавиться от ошибки в 81.999.242 (EDGE) в LVE Manager. WEB-1491: добавлена ​​возможность открывать пользовательский PHP Selector из учетной записи посредника. Чтобы обновить Run: yum update lvemanager --enablerepo = cloudlinux- обновления тест ...
продолжить чтение
Найдено: 717
0 комментариев
lve_manager1

LVE Manager и LVE-Utils обновлены

lve_manager1
Новые обновленные пакеты LVE Manager 4.1.13 – 1 и LVE-Utils 3.1.7 – 1 теперь доступны для загрузки из нашего производственного репозитория. Журнал изменений lve-utils 3.1.7 – 1 LU – 1234 Селектор Python не находит virtualenv в directadmin LU – 1241: возможность использовать cloudlinux-wizard в задании на выполнение заданий lvemanager 4.1.13 – 1 WEB – 144 ...
продолжить чтение
Найдено: 966
0 комментариев
UI_20190621-094748_1

Современный пользовательский интерфейс и улучшенное удобство использования: теперь обновленное клиентское расширение PHP Selector для cPanel

UI_20190621-094748_1
Предварительный просмотр PHP Selector
Сегодня я здесь, чтобы сообщить вам, что наш известный клиент PHP Selector готов к бета-тестированию. Теперь он имеет обновленный интерфейс и улучшенное удобство использования для наших ценных пользователей cPanel. Прежде всего, вы можете увидеть предварительный просмотр нового значка для клиента PHP Selector в cPanel на изображении обложки объявления - так что вы можете легко найти его. И вот предварительный просмотр нового U ...
продолжить чтение
Недавние комментарии
Платок Шеннона
При использовании функции автосохранения применяется ли «мягкий перезапуск Apache» после каждого измененного значения? В настоящее время, если вы должны обновить сом ... Подробнее
Четверг, Июнь 20 2019 13: 33
Инесса Атмачьян
Привет Шеннон, 1. При использовании функции автосохранения применяется ли «мягкий перезапуск Apache» после каждого измененного значения? Нет, автосохранение не ... Подробнее
Четверг, Июнь 20 2019 15: 25
Инесса Атмачьян
Привет Ричард, спасибо! Мы планируем добавить функцию использования пользовательской локализации для всех плагинов с обновленным пользовательским интерфейсом в Q3 .... Подробнее
Четверг, Июнь 20 2019 15: 33
Найдено: 2332
8 комментариев
cage_fs1

Бета-версия: LVE Manager, LVE-Utils, CageFS, LibLVE и LVE-Stats обновлены

cage_fs1
Новые обновленные пакеты LVE Manager, LVE-Utils, CageFS, LibLVE и LVE-Stats теперь доступны для загрузки из нашего репозитория тестирования обновлений. Примечания к выпуску: В WEB-1415 мы скрыли ограничения, которые не нарушаются из-за уведомлений о неисправностях LVE. Журнал изменений: lve-utils-3.1.6-1 LU-1235: мастер должен обработать недоступность "ea-apache24-mod-alt-passenger" из-за ...
продолжить чтение
Найдено: 1265
0 комментариев