бета - Блог CloudLinux
Теги
php_selector_upd2
Теги:

Beta: обновлен Alt-PHP

php_selector_upd2
Новые обновленные пакеты Alt-PHP теперь доступны для загрузки из нашего репозитория тестирования обновлений. Обратите внимание, что этот alt-php74 не предназначен для запуска на рабочем сервере. Пожалуйста, действуйте с осторожностью. Журнал изменений alt-php74-7.4.0-0.rc.3.1 обновлен до команды RC3 Update
Найдено: 752
0 комментариев
kernel_updated2

Beta: обновления для ядра СloudLinux 7 и CloudLinux 6 Hybrid

kernel_updated2
CloudLinux 7 и CloudLinux 6 Гибридная версия ядра 3.10.0-962.3.2.lve1.5.26.7 теперь доступны для загрузки из нашего репозитория тестирования обновлений. Список изменений CLKRN-522: CVE-2019-14821: KVM: coalesced_mmio: добавить проверку границ CLKRN-521: CVE-2019-5489: mm / mincore.c: сделать mincore () более консервативным CLKRN-521: CVE-2019: CVE-11599 исправить состояние гонки между ...
продолжить чтение
Найдено: 1062
0 комментариев
php_selector_upd2
Теги:

Beta: обновлен Alt-PHP

php_selector_upd2
Новые обновленные пакеты Alt-PHP теперь доступны для загрузки из нашего репозитория тестирования обновлений. Обратите внимание, что этот alt-php74 не предназначен для запуска на рабочем сервере. Пожалуйста, действуйте с осторожностью. Список изменений
продолжить чтение
Найдено: 772
0 комментариев
mod_passenger

Beta: обновлен alt-mod-passenger

mod_passenger
Новая обновленная версия alt-mod-passenger 5.3.7-7 для CloudLinux 6 и 7, для EasyApache 4 и httpd24 доступна для загрузки из нашего репозитория тестирования обновлений. Журнал изменений alt-mod-passenger-5.3.7-7 ea-apache24-mod-alt-passenger-5.3.7-7 httpd24-alt-mod-passenger 5.3.7-7 ALMODP-136: исправлено кодирование символов Юникода для обновления cPanel EasyApache 4
продолжить чтение
Найдено: 1226
0 комментариев
php_selector_upd2
Теги:

Beta: обновлен Alt-PHP

php_selector_upd2
Новые обновленные пакеты Alt-PHP теперь доступны для загрузки из нашего репозитория тестирования обновлений. Список изменений alt-php72-7.2.23-1 обновлен до версии 7.2.23 alt-php73-7.3.10-1 обновлен до версии 7.3.10 Команда обновления
Найдено: 1304
0 комментариев
пользования

Переработана страница использования ресурсов клиента - бета-версия

пользования
Мы в CloudLinux с нетерпением ждем возможности предоставления передовых технических решений для ваших серверов. Но в вашей повседневной жизни, удобство использования и удобный интерфейс также важны. Итак, сегодня я хотел бы представить новую, переработанную страницу использования ресурсов клиента. Он поставляется вместе с пакетом LVE Manager 5.1.0-2. Плагин использования ресурсов ...
продолжить чтение
Недавние комментарии
Сергей Христич
Привет Трава! Спасибо, что обратились! Чтобы помочь вам с этим вопросом, нам нужно немного больше информации, пожалуйста, создайте галочку ... Подробнее
Пятница, 15, ноябрь 2019 09: 41
Найдено: 2192
2 комментариев
kernel_updated2
Теги:

Beta: обновление ядра ​​CloudLinux 6

kernel_updated2
Версия ядра CloudLinux 6 2.6.32-954.3.5.lve1.4.72 теперь доступна для загрузки из нашего репозитория тестирования обновлений. Журнал изменений CKSIX-232: CVE-2019-14835: vhost: убедитесь, что команда log_num обновляет команду yum install kernel-2.6.32-954.3.5.lve1.4.72.el6 --enablerepo = cloudlinux-updates-testing
Найдено: 866
0 комментариев
easyapache
Теги:

Beta: EasyApache 4 обновлен

easyapache
Новые обновленные пакеты EasyApache 4 теперь доступны для загрузки из нашего репозитория тестирования обновлений. Журнал изменений cloudlinux.51 ea-php5.1.6-php-24-11.cloudlinux.53 ea-php5.3.29-php-29-12.cloudlinux.54 исправлен CVE-5.4.45-64 U ...
продолжить чтение
Найдено: 1196
0 комментариев
mysql_governor1
Теги:

Beta: обновлен MySQL Governor

mysql_governor1
Новый обновленный пакет MySQL Governor теперь доступен для загрузки из нашего репозитория тестирования обновлений. История изменений регулятора-mysql-1.2-47 MYSQLG-422: улучшено определение версии MySQL для DirectAdmin. MYSQLG-421: удалено одно из принудительного обновления CageFS после установки регулятора MySQL. обн ...
продолжить чтение
Найдено: 1180
0 комментариев
mod_lsapi1
Теги:

Beta: обновлен mod_lsapi PRO

mod_lsapi1
Новые обновленные пакеты mod_lsapi PRO для CloudLinux 6 и 7, а также для Apache 2.4 (CloudLinux 6 и CloudLinux 7) и EasyApache 4 (CloudLinux 6 и 7) теперь доступны для загрузки из нашего репозитория тестирования обновлений. Список изменений
продолжить чтение
Найдено: 1064
0 комментариев