1. Форумы
  2. Общие сведения
  3. Обсуждение
  1. Pinguin
  2. Четверг, Июль 31 2014
  3. Подписка по электронной почте
У меня есть проблема с ошибкой в ​​MySQL 5.1.
Вы можете исправить версию mysql в своем репозитории или поместить 5.4.4 (или более позднюю версию) в репозиторий cloudlinux для cloudlinux на centos 6?
Оценить этот пост:
  1. 31.07.2014 08:07:08
  2. # 1
Pinguin Принято ответа
Сообщений: 3
Присоединился: 30.07.2014
0
Голосов
расстегивать
Я нашел http://docs.cloudlinux.com/index.html?change_mysql_version.html

Есть какой-нибудь план даты выпуска MySQL Governor?
  • Страница:
  • 1


Там нет ответов, сделанные на этот пост пока нет.
Будьте одним из первых, чтобы ответить на этот пост!
гость
Отправить Ваш ответ
Загрузить файлы или изображения для обсуждения этого вопроса, нажав на кнопку загрузки ниже. опоры GIF, JPG, PNG, ZIP, RAR, PDF
• Вставить • Удалить Загрузка файлов (Максимальный размер файла: 2 MB)
Защитный код
Чтобы защитить сайт от ботов и несанкционированных сценариев, мы требуем, чтобы вы ввели коды капчи ниже, прежде чем отправить свой вопрос.