LVE Resource Stats - Graphs for Admin but Empty Graphs for USer
Forum
  1. Forums
  2. CloudLinux and Control Panels
  3. CloudLinux and Plesk
  1. iStartCloud
  2. 26.04.2020
  3.  Subscribe via email
Hi,

When viewing the LVE User States as Plesk Admin there are many graphs that show CPU, Disk IP Memory etc and they are up to date.

However, LVE Stats access is enabled for Users but when logged in as a User/Client the graphs show up but they are empty with no data in them.

Users get the LVE Notification emails but when they view the graphs the graphs have no data inside.

Why is this and how to correct.

Plesk Obsidian on CentOS 7 converted to CloudLinux
Rate this post:
  1. 27.04.2020 10:04:52
  2. # 1
Sergey Khristich Accepted Answer
Posts: 461
Joined: 20.05.2019
0
Votes
Undo
Hello,
Thank you for reaching out! To help you with this question we need a little bit more information, please create a ticket here https://cloudlinux.zendesk.com/hc/en-us/requests/new and technical experts will help you asap.
If you have any other questions, feel free to ask here. Thank you for contacting us.
Marketing Manager
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!
Guest
Submit Your Response
Upload files or images for this discussion by clicking on the upload button below. Supports gif,jpg,png,zip,rar,pdf
• Insert • Remove Upload Files (Maximum File Size: 2 MB)
Captcha
To protect the site from bots and unauthorized scripts, we require that you enter the captcha codes below before posting your question.