Блог ОС CloudLinux - обновлено mod_hostinglimits
Блог CloudLinux OS

Обновлено mod_hostinglimits

Обновлено mod_hostinglimits

Новые обновленные пакеты mod_hostinglimits (CloudLinux 6 и 7), ea-apache24-mod_hostinglimits (CloudLinux 6 и 7) и httpd24-mod_hostinglimits (CloudLinux 6) доступны для загрузки из нашего производственного репозитория.

mod_hostinglimits 1.0-35

ea-apache24-mod_hostinglimits 1.0-35

httpd24-mod_hostinglimits 1.0-35

  • AAP-179: ошибка Apache 2.4.27 seg с mod_hostinglimits в случае, если liblve.so не может быть найден.

Для установки:

Следуйте инструкциям на ссылке.

Затем выполните:

$ yum update ea-apache24-mod_hostinglimits
$ service httpd restart

Для обновления:

$ yum update ea-apache24-mod_hostinglimits
$ service httpd restart

На основе RPM

Для установки / обновления:

$ yum install mod_hostinglimits

DirecAdmin

$ cd /usr/local/directadmin/custombuild
$ ./build set cloudlinux_beta no
$ ./build update
$ ./build apache
$ service httpd restart

http24 для CloudLinux 6

Для установки / обновления:

$ yum install httpd24-mod_hostinglimits
Бета: обновлено CageFS
Обновлено ядро ​​CloudLinux 7

Комментарии

Нет комментариев на форуме. Будьте первым, чтобы оставить свой комментарий
Уже зарегистрирован? ВОЙТИ
гость
Вторник, 19 ноября 2019

Защитный код изображение