CloudLinux OS Blog - Развертывание лимитов посредников - это просто
Блог CloudLinux OS

Развертывание пределов реселлера легко

Развертывание пределов реселлера легко

Начните использовать лимиты реселлеров на один, два, три! Просто убедитесь, что ваш сервер отвечает следующим требованиям.

Ограничения для реселлеров поддерживаются только в ядрах, начиная с версии 3.10.0-714.10.2.lve1.5.3.el7 для ядра CloudLinux 7 и 3.10.0-714.10.2.lve1.5.3.el6h для гибридного ядра CloudLinux 6.
Как только вы установили такое ядро, нет необходимости перезагружаться при каждом новом обновлении бета-версии. Однако, если вы еще этого не пробовали, мы настоятельно рекомендуем использовать новейшее ядро, поддерживающее эту функцию 3.10.0-714.10.2.lve1.5.7.

Обратите внимание, что если вы используете ядро ​​CloudLinux 6, вам нужно сначала перенести на CloudLinux 6 Hybrid ядро, чтобы иметь возможность использовать новые функции ограничения реселлеров.

Установите лимиты реселлеров на своих серверах, используя подробная инструкция в нашей документации и помочь нам в бета-тестировании этой новой функции!
Следуйте ссылке для получения дополнительной информации о лимитах реселлеров.

Если вы пропустили предыдущие версии этой функции, перейдите по ссылкам, чтобы проверить информацию о бета-версиях:

Ограничения реселлера Beta 5 теперь доступен
Ошибка процессора Intel - Обвал и Призрак - KernelCare ...

Комментарии

Нет комментариев на форуме. Будьте первым, чтобы оставить свой комментарий
Уже зарегистрирован? ВОЙТИ
гость
Пятница, 22 ноября 2019

Защитный код изображение