Блог ОС CloudLinux - клиентский PHP Selector для cPanel - производственный выпуск
Блог CloudLinux OS

Клиентский PHP Selector для cPanel - производственная версия

PhP-селектор производство

Мы рады сообщить, что клиентское расширение PHP Selector для cPanel было добавлено с последней производственной версией LVE Manager 4.2.2-1. Это позволяет клиентам, использующим cPanel, воспользоваться всеми функциями PHP Selector, включая максимальную гибкость и дружественный пользовательский интерфейс.

Чтобы узнать, как работать с PHP Selector, пожалуйста, прочитайте эта документация.

Мы будем очень благодарны за любые отзывы! Если у вас есть какие-либо вопросы или комментарии, пожалуйста, напишите нам по адресу Этот адрес электронной почты защищен от спам-ботов. Ботов, для его просмотра включен JavaScript..

Если вы пропустили бета-версию PHP Selector, вы можете найти подробную информацию здесь.

Как обновить

Не нужно ничего делать - клиентский PHP Selector будет обновляться автоматически с обновлением LVE Manager 4.2.2-1.

Чтобы обновить, выполните команду:

yum update lvemanager

Чтобы перейти на предыдущую версию, выполните:

yum downgrade lvemanager

Список изменений:

lvemanager-4.2.2-1

  • WEB-1496: избавился от ошибки в 81.999.242 (EDGE) в LVE Manager
  • WEB-1491: добавлена ​​возможность открывать пользовательский PHP Selector из аккаунта реселлера
Обновления LVE-Stats, Alt-Python27-cllib и LVE-Utils ...
Beta: обновлен Alt-Node.js

Комментарии

Нет комментариев на форуме. Будьте первым, чтобы оставить свой комментарий
Уже зарегистрирован? ВОЙТИ
гость
Воскресенье, 20 октября 2019

Защитный код изображение