Блог ОС CloudLinux - CageFS 3.6-6 устраняет уязвимость безопасности в 3.6-6
Блог CloudLinux OS

CageFS 3.6-6 устраняет уязвимость в 3.6-6

Новая версия CageFS 3.6-6 была перенесена в производственный репозиторий и должна быть на ваших серверах в следующий раз, когда выполняется обновление yum.
Версия исправляет проблему безопасности с помощью скрипта cagefs-update. Эта проблема была обнаружена только в лабораторной среде, и не было сообщений о ее использовании в любой из наших систем клиентов. Из-за характера уязвимости - очень сложно злоупотреблять уже инициализированной системой, запускающей CageFS.

Особая благодарность Джеффу Петерсону за сообщение об уязвимости для нас.
Новая документация CloudLinux
Добавление git, скомпилированного из исходного кода, в CageFS

Комментарии

Нет комментариев на форуме. Будьте первым, чтобы оставить свой комментарий
Уже зарегистрирован? ВОЙТИ
гость
Воскресенье, 17 ноября 2019

Защитный код изображение