Problem installing WPScan
Forum
  1. Forums
  2. General
  3. General Discussion
  1. Jonas Mellergård
  2. Monday, 07 April 2014
  3.  Subscribe via email
ruby 1.9.2
Rate this post:
  1. 07.04.2014 09:04:32
  2. # 1
Jonas Mellergård Accepted Answer
Posts: 1
Joined: 07.04.2014
0
Votes
Undo
Hi

I need ruby 9.2 and when I do an yum update is says that Everything is uptodate. Is threre another repo for ruby our why can't i get this?

I use a newly installed server cat /etc/issue shows:; CloudLinux Server release 6.5 (Pavel Popovich)
Kernel \r on an \m
  • Page :
  • 1


There are no replies made for this post yet.
Be one of the first to reply to this post!
Guest
Submit Your Response
Upload files or images for this discussion by clicking on the upload button below. Supports gif,jpg,png,zip,rar,pdf
• Insert • Remove Upload Files (Maximum File Size: 2 MB)
Captcha
To protect the site from bots and unauthorized scripts, we require that you enter the captcha codes below before posting your question.