customize error 500 of fMem or fEp
  1. Forums
  2. CloudLinux and Control Panels
  3. CloudLinux and DirectAdmin
  1. tincboy tincboy
  2. Tuesday, 01 May 2012
  3.  Subscribe via email
I\'ve changed the 500.shtml in public_html of an account but when the related website shows error 500 because of fMem or fEp still the old error page is showing, So any one familiar with changing the page\'s theme?
Rate this post:
  1. 01.05.2012 10:05:55
  2. # 1
tincboy tincboy Accepted Answer
Posts: 8
Joined: 20.04.2011
My bad, sorry.
I\'ve changed the permission of 500.shtml to 644 and it got fixed.
  • Page :
  • 1

There are no replies made for this post yet.
Be one of the first to reply to this post!
Submit Your Response
Upload files or images for this discussion by clicking on the upload button below. Supports gif,jpg,png,zip,rar,pdf
• Insert • Remove Upload Files (Maximum File Size: 2 MB)
To protect the site from bots and unauthorized scripts, we require that you enter the captcha codes below before posting your question.

EU e-Privacy Directive

We use cookies to ensure you get the best experience using our website and services. Read more about it in our Privacy Policy. Please agree to the use of cookies to proceed. Alternatively, you may disable cookies in your browser at any time.

You have declined cookies. This decision can be reversed.

You have allowed cookies to be placed on your computer. This decision can be reversed.