CloudLinux - CloudLinux Blog - mod_lsapi for EasyApache 4 updated
RSS

mod_lsapi for EasyApache 4 updated

mod_lsapi for EasyApache 4 updated

New updated mod_lsapi packages for EasyApache 4 (CloudLinux 6 and 7) are now available for download from our productoin repository.

Changelog:

ea-apache24-mod_lsapi-1.1-33.cloudlinux.2

  • increased epoch for ea-apache24-mod_lsapi due to conflict with package from EesyApache 4 repository.

To update:

EasyApache 4:

$ yum clean all
$ yum update ea-apache24-mod_lsapi
$ service httpd restart
EasyApache 4 updated
MariaDB for MySQL Governor updated
 

By accepting you will be accessing a service provided by a third-party external to https://www.cloudlinux.com/