CloudLinux - CloudLinux Blog - Governor-MySQL, MySQL and MariaDB packages moved to stable
RSS

Governor-MySQL, MySQL and MariaDB packages moved to stable

Governor-MySQL 1.0-83, MySQL and MariaDB packages moved from Beta to Updates repository.

Changelog:

Governor-MySQL 1.0-83

  • Fixed conflict with compat-MySQL51-shared;
  • Fixed conflict with compat-MySQL50-shared.
To update run:

yum update governor-mysql

To install, follow: http://docs.cloudlinux.com/index.html?installation3.html

Updated MySQL(5.0.96, 5.1.73, 5.5.41, 5.6.22) and MariaDB(5.5.40, 10.0.15, 10.1.2) packages moved from Beta to Updates repository.
KernelCare support for Ubuntu 14.04 LTS (Trusty Ta...
New CL5 kernel with fix for CVE-2014-9322
 

Comments

No comments made yet. Be the first to submit a comment
Already Registered? Login Here
Guest
Thursday, 20 February 2020

Captcha Image