Link Traversal Protection hotfix for PHP, Python and Ruby Selector

After recent cloudlinux-linksafe-1-1.5 update you may have experienced an issue switching to alternate PHP version with PHP-Selector or enabling Python/Ruby application. We have prepared a hotfix cloudlinux-linksafe-1-1.9 that is supposed to fix it.

Changelog:

cloudlinux-linksafe-1-1.9

Please upgrade the package using the following command:

yum update cloudlinux-linksafe