lve_manager1

New updated LVE Manager packages are now available for download from our production repository.

Changelog

lvemanager-5.1.3-2

  • LVEMAN-1599: lvemanager-5.1.2-6 cannot be installed
  • WEB-1642: Problem with Plesk 18.0.20.0 \ LVE Manager

Update command

yum update lvemanager